Facebook no funcionará por más tiempo en las versiones más antiguas de Android

Ratio: 0 / 5

Inicio desactivadoInicio desactivadoInicio desactivadoInicio desactivadoInicio desactivado

facebook apps

 

Las aplicaciones de Facebook y Messenger dejarán de funcionar en las versiones anteriores a Android 2.3

Facebok no dará soporte durante más tiempo a las versiones más antiguas de Android. Según ha anunciado la propia compañía en el blog de Messenger, desde finales de marzo, no se podrán usar las apps de Facebook y Messenger en los móviles con versiones anteriores a la v.2.3 -también conocida como 'Gingerbread'- que ya tiene más de seis años.

banner suscrip horiz

Artículos relacionados

Seguir

 

 twitter black google plus black linkedin blackrss blackkyoutube blackdelicious black pinterest black facebook black

Envía tu post

Envía tus artículos

Síguenos en Flipboard

Marketing Actual

Este sitio utiliza cookies para mejorar la navegación y mostrarle información comercial. Puede ampliar la información sobre nuestra política de cookies aquí. Saber más

Acepto